https://linen.dev logo
#plugins-general
Title
# plugins-general
k

kk

08/04/2022, 10:28 AM
Singer_sdk depends on backoff >= 1.8,<2.0 and also pipelinewise-singer-python =1.2.0. But, pipelinewise-singer-python 1.2.0 depends on backoff==2.1.2 . Doesn't that cause issue?