https://linen.dev logo
#plugins-general
Title
# plugins-general
j

joe_van_gundy

08/07/2020, 4:44 PM
Hi there We're using the
Facebook Ads Tap
and seeing that Meltano is trying to use the 5.0 version of the Facebook API. This is throwing a deprecation error. Is there anyway to specify an API version?